Update: PHP 5.4.16 und 5.3.26

Heute wurde auf allen Servern ein PHP 5.3 und PHP 5.4 Update durchgeführt. Über die Auswahl im Kündenmenü können nun die folgenden Versionen je Domain eingestellt werden:

Weggefallene Version:
5-53LEGACY = 5.3.8

Neu hinzugekommene Versionen:
5-53LATEST = 5.3.26 inkl. PHP CLI
5-54LATEST = 5.4.16 inkl. PHP CLI

Folgende Versionen können somit aktuell zur Verwendung ausgewählt werden:
4-STABLE = 4.4.9
5-STABLE = 5.2.17 inkl. PHP CLI
5-53LEGACY = 5.3.10 inkl. PHP CLI
5-53STABLE = 5.3.19 inkl. PHP CLI
5-53LATEST = 5.3.26 inkl. PHP CLI
5-54STABLE = 5.4.9 inkl. PHP CLI
5-54LATEST = 5.4.16 inkl. PHP CLI

Die beiden neuen Versionen stehen auch als FastCGI-Version zur Verfügung.